На главную
ПРАВИЛА FAQ Помощь Участники Календарь Избранное DigiMania RSS
msm.ru
! Правила раздела Windows
1. Указывайте версию Вашей ОС.
2. Запрещается размещать запросы и ссылки на кряки, серийники и т.п., а также вопросы нарушения лицензии ПО и его взлома.
3. Не разрешается давать советы из разряда "Поставь Linux".
4. Переустановка ОС - крайнее и безотказное лекарство, которое знают все. В таких советах никто не нуждается.
5. При публикации скриптов пользоваться тегами code. Тип подсветки кода выбирать строго в соответствии с языком публикуемого кода.
6. Прежде чем задать вопрос, обязательно загляните в FAQ и следуйте написанным рекомендациям для устранения проблемы. И если не помогло, а поиск по разделу не дал результатов - только тогда задавайте вопрос на форуме.
7. Вопросы, связанные с проблемами ПО, задавайте в разделе Программное обеспечение
Модераторы: Akina
  
> Не работает интернет после установки UserGate, на клиентском компьютере
Доброго времени суток! Помогите, пожалуйста. Проблема в следующем:

Есть 2 компьютера с Win7 x64. 1 - сервер: 2 сетевые карты, в одну из них подключен интернет от провайдера, 2 сетевая карта соединена со 2-ым компьютером напрямую. Всё работало идеально, пока я не поставил UserGate 5. На 2-м компьютере перестал интернет работать. UserGate уже удалил, а результата никакого. В брандмауэре обнулял настройки, отключал его, не помогло. В чём может быть причина?
log(2 ^ 232.582.657)-1 is prime!
Неожиданным образом заработал интернет. Я так и не понял, что же случилось.
log(2 ^ 232.582.657)-1 is prime!
1 пользователей читают эту тему (1 гостей и 0 скрытых пользователей)
0 пользователей:


Рейтинг@Mail.ru
[ Script Execution time: 0,0744 ]   [ 19 queries used ]   [ Generated: 11.12.17, 09:44 GMT ]